<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>GÖÇMEN KIZI - Ayarsız Dergi</title>
    <meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Open Sans:300italic,400,400italic,600,600italic,700:latin-ext','Roboto:300,400,400italic,500,500italic,700,900:latin-ext']}};</script><script id="litespeed-webfont-lib" src="https://www.ayarsiz.net/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ayarsiz.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg" /><link rel="icon" type="image/png" href="https://www.ayarsiz.net/wp-content/uploads/2016/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ayarsiz.net/gocmen-kizi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GÖÇMEN KIZI - Ayarsız Dergi" />
<meta property="og:url" content="https://www.ayarsiz.net/gocmen-kizi/" />
<meta property="og:site_name" content="Ayarsız Dergi" />
<meta property="article:publisher" content="https://www.facebook.com/ayarsizdergi/" />
<meta property="article:section" content="Eylül 2019" />
<meta property="article:published_time" content="2019-08-30T10:54:45+00:00" />
<meta property="fb:app_id" content="451545331723214" />
<meta property="og:image" content="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg" />
<meta property="og:image:secure_url" content="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="GÖÇMEN KIZI - Ayarsız Dergi" />
<meta name="twitter:site" content="@ayarsizdergi" />
<meta name="twitter:image" content="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg" />
<meta name="twitter:creator" content="@ayarsizdergi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ayarsiz.net/#website","url":"https://www.ayarsiz.net/","name":"Ayars\u0131z Dergi","potentialAction":{"@type":"SearchAction","target":"https://www.ayarsiz.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ayarsiz.net/gocmen-kizi/#primaryimage","url":"https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.ayarsiz.net/gocmen-kizi/#webpage","url":"https://www.ayarsiz.net/gocmen-kizi/","inLanguage":"tr","name":"G\u00d6\u00c7MEN KIZI - Ayars\u0131z Dergi","isPartOf":{"@id":"https://www.ayarsiz.net/#website"},"primaryImageOfPage":{"@id":"https://www.ayarsiz.net/gocmen-kizi/#primaryimage"},"datePublished":"2019-08-30T10:54:45+00:00","dateModified":"2019-08-30T10:54:45+00:00","author":{"@id":"https://www.ayarsiz.net/#/schema/person/0a046e876d31e6e44712f09a74934aae"}},{"@type":["Person"],"@id":"https://www.ayarsiz.net/#/schema/person/0a046e876d31e6e44712f09a74934aae","name":"Ayars\u0131z","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; beslemesi" href="https://www.ayarsiz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; yorum beslemesi" href="https://www.ayarsiz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; GÖÇMEN KIZI yorum beslemesi" href="https://www.ayarsiz.net/gocmen-kizi/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ayarsiz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css'  href='https://www.ayarsiz.net/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1551956095' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css'  href='https://www.ayarsiz.net/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1551956095' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ayarsiz.net/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ayarsiz.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='quotescollection-css'  href='https://www.ayarsiz.net/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ayarsiz.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />

<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ayarsiz.net/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.ayarsiz.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.ayarsiz.net/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-main-style-css'  href='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/assets/css/mpc-main.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ayarsiz.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ayarsiz.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-styles-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/style.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-responsive-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/responsive.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-cart-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/cart_customize_style.css?ver=1567763402' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-dropdown-list-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/dropdown_list_customize_style.css?ver=1567763402' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-widget-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/widget_customize_style.css?ver=1567763402' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-popup-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/popup_customize_style.css?ver=1567763402' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fesiWooCartInMenu = {"cartContent":"<li style=\"list-style: none;\">\n     \n    \r\n\r\n<a id=\"festi-cart\" \r\n    style = \"display: inline-block\"\r\n    class=\"\r\n        festi-cart\r\n        festi-cart-customize  \r\n        festi-cart-menu  \r\n        festi-cart- \r\n    \"\r\n    href=\"https:\/\/www.ayarsiz.net\/sepet\/\"\r\n>\r\n    <div style=\" line-height: 20px !important; \" class=\"festi-cart-content\">\n\n        <img class=\"festi-cart-icon\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/icons\/user\/icon6.png\" \/><img style=\"display: none;\" class=\"festi-cart-icon festi-on-hover\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/icons\/user\/on_hover\/icon6.png\" \/>    \n\n        <span class=\"festi-cart-text-before-quantity\" >\n                    <\/span>\n            <span class=\"festi-cart-quantity\" >\n            0        <\/span>\n            <span class=\"festi-cart-text-after-quantity\" >\n            \u00fcr\u00fcn:        <\/span>\n\n    \n   \n        <span class=\"festi-cart-text-before-total\"  >\n                    <\/span>\n            <span class=\"festi-cart-total\" >\n            <span class=\"woocommerce-Price-amount amount\">0,00\u00a0<span class=\"woocommerce-Price-currencySymbol\">\u20ba<\/span><\/span>        <\/span>\n            <span class=\"festi-cart-text-after-total\" >\n                    <\/span>\n\n\n\n        \n<\/div>\n<\/a>    \n<\/li>\n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"https:\/\/www.ayarsiz.net\/sepet\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","nonce":"3196c42956","nextQuote":"Sonraki al\u0131nt\u0131 \u00bb","loading":"Y\u00fckleniyor..","error":"Al\u0131nt\u0131 y\u00fcklenirken hata","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2'></script>
<link rel='https://api.w.org/' href='https://www.ayarsiz.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ayarsiz.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ayarsiz.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.ayarsiz.net/?p=27302' />
<link rel="alternate" type="application/json+oembed" href="https://www.ayarsiz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ayarsiz.net%2Fgocmen-kizi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ayarsiz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ayarsiz.net%2Fgocmen-kizi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e031c13a82","wpRestUrl":"https:\/\/www.ayarsiz.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ayarsiz.net\/wp-admin\/","wpRestNonce":"e031c13a82","wpRestUrl":"https:\/\/www.ayarsiz.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '2335337286694589', {}, {
    "agent": "woocommerce-3.7.0-1.9.7"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.7.0",
    "pluginVersion": "1.9.7"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #251b29;
    }

    
    .td-sub-footer-container {
        background-color: #190f1c;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74715855-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ayarsiz.net/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ayarsiz.net/kategori/eylul-2019/",
                    "name": "Eylül 2019"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ayarsiz.net/gocmen-kizi/",
                    "name": "GÖÇMEN KIZI"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27302 single-format-standard theme-Newspaper woocommerce-no-js gocmen-kizi global-block-template-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-anamenu-container"><ul id="menu-anamenu" class="td-mobile-main-menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-202"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://www.ayarsiz.net/abonelik-formu/">Abonelik</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.ayarsiz.net/kategori/dergi/">Arşiv</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://www.ayarsiz.net/dagitim/">Dağıtım</a></li>
<li id="menu-item-19292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19292"><a href="https://www.ayarsiz.net/urunler/">Satın Al<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23476" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23476"><a href="https://www.ayarsiz.net/urun-kategori/dergi/">Dergi</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23477"><a href="https://www.ayarsiz.net/urun-kategori/kitap/">Kitap</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23478"><a href="https://www.ayarsiz.net/urun-kategori/hatira/">Hatıra</a></li>
	<li id="menu-item-23483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23483">—</li>
	<li id="menu-item-19502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19502"><a href="https://www.ayarsiz.net/hesabim/hesabi-duzenle/">Hesabım</a></li>
	<li id="menu-item-23597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23597"><a href="https://www.ayarsiz.net/hesabim/siparisler/">Siparişlerim</a></li>
	<li id="menu-item-19503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19503"><a href="https://www.ayarsiz.net/hesabim/kayip-sifre/">Kayıp şifre</a></li>
	<li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19505"><a href="https://www.ayarsiz.net/hesabim/view-subscription/">Abonelik</a></li>
</ul>
</li>
<li style="list-style: none;">
     
    

<a id="festi-cart" 
    style = "display: inline-block"
    class="
        festi-cart
        festi-cart-customize  
        festi-cart-menu  
        festi-cart- 
    "
    href="https://www.ayarsiz.net/sepet/"
>
    <div style=" line-height: 20px !important; " class="festi-cart-content">

        <img class="festi-cart-icon" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/icon6.png" /><img style="display: none;" class="festi-cart-icon festi-on-hover" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/on_hover/icon6.png" />    

        <span class="festi-cart-text-before-quantity" >
                    </span>
            <span class="festi-cart-quantity" >
            0        </span>
            <span class="festi-cart-text-after-quantity" >
            ürün:        </span>

    
   
        <span class="festi-cart-text-before-total"  >
                    </span>
            <span class="festi-cart-total" >
            <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span>        </span>
            <span class="festi-cart-text-after-total" >
                    </span>



        
</div>
</a>    
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ayarsiz.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.ayarsiz.net/">
            <img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png" alt=""/>
            <span class="td-visual-hidden">Ayarsız Dergi</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Cuma, Eylül 6, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-18601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18601"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
<li id="menu-item-18602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18602"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş yap</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş yap">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz? Yardım alın</a></div>
                            
                            
                            <a id="register-link">Hesap oluştur</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Hesap oluştur</div>
                    <div class="td-login-panel-descr">Hoşgeldin! Haydi hesap oluştur.</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>emailin</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>kullanıcı adınız</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt">
                    <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtar</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ayarsiz.net/">
			<img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-mobil-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-mobil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ayarsiz.net/">
			<img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-anamenu-container"><ul id="menu-anamenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-202"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-210"><a href="https://www.ayarsiz.net/abonelik-formu/">Abonelik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="https://www.ayarsiz.net/kategori/dergi/">Arşiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="https://www.ayarsiz.net/dagitim/">Dağıtım</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19292"><a href="https://www.ayarsiz.net/urunler/">Satın Al</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-23476"><a href="https://www.ayarsiz.net/urun-kategori/dergi/">Dergi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-23477"><a href="https://www.ayarsiz.net/urun-kategori/kitap/">Kitap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-23478"><a href="https://www.ayarsiz.net/urun-kategori/hatira/">Hatıra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23483">—</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19502"><a href="https://www.ayarsiz.net/hesabim/hesabi-duzenle/">Hesabım</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23597"><a href="https://www.ayarsiz.net/hesabim/siparisler/">Siparişlerim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19503"><a href="https://www.ayarsiz.net/hesabim/kayip-sifre/">Kayıp şifre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19505"><a href="https://www.ayarsiz.net/hesabim/view-subscription/">Abonelik</a></li>
</ul>
</li>
<li style="list-style: none;">
     
    

<a id="festi-cart" 
    style = "display: inline-block"
    class="
        festi-cart
        festi-cart-customize  
        festi-cart-menu  
        festi-cart- 
    "
    href="https://www.ayarsiz.net/sepet/"
>
    <div style=" line-height: 20px !important; " class="festi-cart-content">

        <img class="festi-cart-icon" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/icon6.png" /><img style="display: none;" class="festi-cart-icon festi-on-hover" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/on_hover/icon6.png" />    

        <span class="festi-cart-text-before-quantity" >
                    </span>
            <span class="festi-cart-quantity" >
            0        </span>
            <span class="festi-cart-text-after-quantity" >
            ürün:        </span>

    
   
        <span class="festi-cart-text-before-total"  >
                    </span>
            <span class="festi-cart-total" >
            <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span>        </span>
            <span class="festi-cart-text-after-total" >
                    </span>



        
</div>
</a>    
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ayarsiz.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ayarsiz.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Eylül 2019" class="entry-crumb" href="https://www.ayarsiz.net/kategori/eylul-2019/">Eylül 2019</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GÖÇMEN KIZI</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27302" class="post-27302 post type-post status-publish format-standard has-post-thumbnail category-eylul-2019" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.ayarsiz.net/kategori/eylul-2019/">Eylül 2019</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">GÖÇMEN KIZI</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.ayarsiz.net/yazar/yesim-monus/" title="Posts by Yeşim MONUS" class="author url fn" rel="author">Yeşim MONUS</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-30T13:54:45+00:00" >30 Ağustos 2019</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.ayarsiz.net/gocmen-kizi/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27302">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ayarsiz.net%2Fgocmen-kizi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%96%C3%87MEN+KIZI&url=https%3A%2F%2Fwww.ayarsiz.net%2Fgocmen-kizi%2F&via=ayarsizdergi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ayarsiz.net/gocmen-kizi/&amp;media=https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg&description=G%C3%96%C3%87MEN+KIZI">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=G%C3%96%C3%87MEN+KIZI %0A%0A https://www.ayarsiz.net/gocmen-kizi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-696x522.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-696x522.jpg 696w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-300x225.jpg 300w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-768x576.jpg 768w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-80x60.jpg 80w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-265x198.jpg 265w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-560x420.jpg 560w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43-600x450.jpg 600w, https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="yesim-monus43"/></a></div>
            <!-- content --><div id="td_uid_1_5d722bcb05224" class="tdc-row"><div class="vc_row td_uid_1_5d722bcb0522d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_1_5d722bcb0522d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5d722bcb05606_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_2_5d722bcb05606_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Saçları açık sarı, gözleri keder mavisi… Bir adı var elbet ama onu size söyleyemem. Bu küçük Anadolu şehrinin bazı dertleri var, tüm küçük şehirler gibi. Adını söyleyemem çünkü o, adı bilinen bir adamın karısı. Kadınların isminin olmamasından, “bilmem kim bey”in karısı olarak anılmalarından hoşlanmıyorum. Yine de onun ismini söyleyemem. Ben ona “Göçmen Kızı” diyorum sende öyle bil.</p>
<p>Saçları açık sarı, gözleri hasrete kesmiş mavi… Diğer önemli adamların karıları gibi sahte değil sarısı. Gözleri nasıl gerçekten maviyse, hayat gibi, deniz gibi, gök gibi; saçlarının sarısı da öyle…</p>
<p>Aslında ben önce bilmem kim beyi tanıdım, Göçmen Kızı’nı sonradan. Bilmem kim beyin karısı olmak için fazla güzeldi. “İnsan bu kadar güzel olur mu?” dedim Cevher’e. Oluyormuş. “Bilmem kim bey bu kadar çirkinken karısı bu kadar güzel olsun, aşk olsun!” dedim. Yakıştıramadı Cevher bunu bana. Bakışlarından anladım. Beni, dış görünüşten ziyade öze bakan biri olmadığım için kınadı gözleriyle. Ama neylersin herkesin kusurları var. Ben de biliyorum tabii, böyle düşünmek yakışıksız ama kadında hem görkemli bir güzellik var hem ruha şifa bir asalet! Ama başka bir şey daha var bilemediğim, adını koyamadığım. Bir tezat var ortada. Bu güzelliğe bu asalet otomatik bir kibir getirmeli. Boynu bükük, başı eğik ihtişamı daha evvel görmüşlüğüm yok. Bilmem kim bey çirkin, fena hâlde sevimsiz, ama karısını seviyor en azından diye teselli buluyorum.</p>
<p>Bu küçük Anadolu şehrinin bazı dertleri var,  diğer tüm küçük şehirler gibi.  Meselâ bilmem kim beylerin hiç biri yüzük takmaz. “Bunun neresi dert?” dersen, bu bahsi hiç açma derim! O yüzük takılacak! Hakkını yemeyeyim şimdi, Göçmen Kızı’nın kocası hiç değilse yüzük takıyor.</p>

		</div>
	</div>
<section class="vc_cta3-container">
	<div class="vc_general vc_cta3 vc_cta3-style-3d vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-right"
			>
				<div class="vc_cta3_content-container">
						<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
					<h2>Yazının devamı Ayarsız dergisinde</h2>				</header>
				<p>Ayarsız dergisini kitapçılardan edinebilir veya Abonelik formunu doldurarak adresinize getirtebilirsiniz.</p>
			</div>
			<div class="vc_cta3-actions"><div class="vc_btn3-container vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-3d vc_btn3-color-danger" href="http://ayarsiz.net/abonelik-formu/" title="">Abonelik Formu</a>	</div>
</div>		</div>
			</div>
</section>

</div></div></div></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ayarsiz.net/gocmen-kizi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ayarsiz.net%2Fgocmen-kizi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%96%C3%87MEN+KIZI&url=https%3A%2F%2Fwww.ayarsiz.net%2Fgocmen-kizi%2F&via=ayarsizdergi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ayarsiz.net/gocmen-kizi/&amp;media=https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg&description=G%C3%96%C3%87MEN+KIZI">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=G%C3%96%C3%87MEN+KIZI %0A%0A https://www.ayarsiz.net/gocmen-kizi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.ayarsiz.net/kuafor/">KUAFÖR</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://www.ayarsiz.net/lal%c9%99-f%c9%99sli-lale-mevsimi/">LALƏ FƏSLİ / LALE MEVSİMİ</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href=""></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="">Yeşim MONUS</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ayarsız"></span><meta itemprop="datePublished" content="2019-08-30T13:54:45+00:00"><meta itemprop="dateModified" content="2019-08-30T13:54:45+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ayarsiz.net/gocmen-kizi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png"></span><meta itemprop="name" content="Ayarsız Dergi"></span><meta itemprop="headline " content="GÖÇMEN KIZI"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ayarsiz.net/wp-content/uploads/2019/08/yesim-monus43.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gocmen-kizi/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://www.ayarsiz.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='27302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="killer_value" name="killer_value" value="1728efbda81692282ba642aafd57be3a"/><div class="inv-recaptcha-holder"></div>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5d722bcb082aa_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BAĞLI KALIN</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">17,110</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/ayarsizdergi"  target="_blank" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,723</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/ayarsizdergi#"  target="_blank" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,459</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/ayarsizdergi"  target="_blank" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng"  target="_blank" >Abone</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5d722bcb08684_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5d722bcb08684" ><script>var block_td_uid_5_5d722bcb08684 = new tdBlock();
block_td_uid_5_5d722bcb08684.id = "td_uid_5_5d722bcb08684";
block_td_uid_5_5d722bcb08684.atts = '{"sort":"popular","custom_title":"POP\u00dcLER","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d722bcb08684_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d722bcb08684_rand","tdc_css_class_style":"td_uid_5_5d722bcb08684_rand_style"}';
block_td_uid_5_5d722bcb08684.td_column_number = "1";
block_td_uid_5_5d722bcb08684.block_type = "td_block_7";
block_td_uid_5_5d722bcb08684.post_count = "4";
block_td_uid_5_5d722bcb08684.found_posts = "904";
block_td_uid_5_5d722bcb08684.header_color = "#";
block_td_uid_5_5d722bcb08684.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d722bcb08684.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_5_5d722bcb08684);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER</span></h4></div><div id=td_uid_5_5d722bcb08684 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/feminizm-notlari-ii-farkli-yollar-ikinci-dalga/" rel="bookmark" class="td-image-wrap" title="Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2016/09/gns7-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/feminizm-notlari-ii-farkli-yollar-ikinci-dalga/" rel="bookmark" title="Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga">Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-03T18:58:59+00:00" >3 Eylül 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/benim-babam-bir-kedi/" rel="bookmark" class="td-image-wrap" title="Benim Babam Bir Kedi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Benim Babam Bir Kedi" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2017/04/hgo14-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/benim-babam-bir-kedi/" rel="bookmark" title="Benim Babam Bir Kedi">Benim Babam Bir Kedi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T12:08:28+00:00" >6 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/bayrak-kalpak-revolver/" rel="bookmark" class="td-image-wrap" title="Bayrak, Kalpak, Revolver…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bayrak, Kalpak, Revolver…" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/bayrak-kalpak-revolver/" rel="bookmark" title="Bayrak, Kalpak, Revolver…">Bayrak, Kalpak, Revolver…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T17:20:13+00:00" >5 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/ah-gonul-sarkilari/" rel="bookmark" class="td-image-wrap" title="Ah Bu Gönül Şarkıları"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ah Bu Gönül Şarkıları" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/ah-gonul-sarkilari/" rel="bookmark" title="Ah Bu Gönül Şarkıları">Ah Bu Gönül Şarkıları</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T16:52:36+00:00" >3 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5d722bcb08684" data-td_block_id="td_uid_5_5d722bcb08684">Devamını yükle<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_quotescollection"><h4 class="block-title"><span>Alıntılar</span></h4>
<div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Çağın en büyük yanılgılarından biri, yoğunlukla çalışkanlığı aynı şey sanmak…<br />Ne kadar yoğun gözükürsek ve bundan da ne kadar yakınırsak o kadar çalışkan gözükeceğimize inandırmışız kendimizi.<br />Maalesef!</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Savaşkan İlmak</cite>, <cite class="title source"><a href="http://ayarsiz.net/tamam-olumune-yorulalim-ama-ne-ugruna/" rel="nofollow">http://ayarsiz.net/tamam-olumune-yorulalim-ama-ne-ugruna/</a></cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":2, "showAuthor":1, "showSource":1, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Sonraki alıntı »</a></div></div>")
//-->
</script>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5d722bcb0ac66_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d722bcb0ac66" ><script>var block_td_uid_6_5d722bcb0ac66 = new tdBlock();
block_td_uid_6_5d722bcb0ac66.id = "td_uid_6_5d722bcb0ac66";
block_td_uid_6_5d722bcb0ac66.atts = '{"custom_title":"SON SAYILAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d722bcb0ac66_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d722bcb0ac66_rand","tdc_css_class_style":"td_uid_6_5d722bcb0ac66_rand_style"}';
block_td_uid_6_5d722bcb0ac66.td_column_number = "1";
block_td_uid_6_5d722bcb0ac66.block_type = "td_block_7";
block_td_uid_6_5d722bcb0ac66.post_count = "3";
block_td_uid_6_5d722bcb0ac66.found_posts = "28";
block_td_uid_6_5d722bcb0ac66.header_color = "#";
block_td_uid_6_5d722bcb0ac66.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d722bcb0ac66.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5d722bcb0ac66);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SON SAYILAR</span></h4></div><div id=td_uid_6_5d722bcb0ac66 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/temmuz-2018-sayi29/" rel="bookmark" class="td-image-wrap" title="Temmuz 2018 Sayı:29"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Temmuz 2018 Sayı:29" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2018/07/06d31d32-6d87-4859-88a3-1ebe74591207-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/temmuz-2018-sayi29/" rel="bookmark" title="Temmuz 2018 Sayı:29">Temmuz 2018 Sayı:29</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T14:29:43+00:00" >4 Temmuz 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/mayis-2018-sayi27/" rel="bookmark" class="td-image-wrap" title="Mayıs 2018 Sayı:27"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mayıs 2018 Sayı:27" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/mayis-2018-sayi27/" rel="bookmark" title="Mayıs 2018 Sayı:27">Mayıs 2018 Sayı:27</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:13:29+00:00" >3 Mayıs 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/nisan-2018-sayi26/" rel="bookmark" class="td-image-wrap" title="NİSAN 2018 Sayı:26"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NİSAN 2018 Sayı:26" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2018/03/ayarsiz-kapak-26-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/nisan-2018-sayi26/" rel="bookmark" title="NİSAN 2018 Sayı:26">NİSAN 2018 Sayı:26</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T11:46:08+00:00" >30 Mart 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ayarsiz.net/"><img class="td-retina-data" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-beyaz.png" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-beyaz-x2.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Mart 2016 da yayın hayatına başlayan Ayarsız Dergisi, fikir, kültür, sanat ve edebiyat dünyasına yeni bir soluk katmayı hedefliyor.
<div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:bilgi@ayarsiz.net">bilgi@ayarsiz.net</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<img src="https://www.ayarsiz.net/wp-content/uploads/2017/02/kredi-kartlari-mini.png" alt="Kredi kartları" title=""></div></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18750"><a href="https://www.ayarsiz.net/">Anasayfa</a></li>
<li id="menu-item-18752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18752"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18751"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Ayarsız Dergi. Tüm hakları saklıdır. Tasarım Hasan M. Bulut                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div style="top: 1px; left: 1px;" class="festi-cart-products">
    <div style="" class="festi-cart-products-content">


<table class="festi-cart-list">
                 <tr class="festi-cart-empty">
            <td class="festi-cart-empty">
                Sepetiniz boş            </td>
        </tr>
     

   
</table>


</div>

</div><div id="festi-cart-pop-up-bg"></div>
<div style="display:none; " class="festi-cart-pop-up-content" id="festi-cart-pop-up-content">
   
    <div class="festi-cart-pop-up-body">
    	 <span class="festi-cart-closed b-close"><span class="festi-cart-closed-button">&times;</span></span>
        <div class="festi-cart-pop-up-header">
            <span class="festi-cart-added-to-cart-msg">Ürün sepetinize eklendi!</span>
        </div>
        <div class="festi-cart-pop-up-products-content">
<div id="festi-cart-pop-up-products-list-body">
    <table class="festi-cart-list">
                         <tr class="festi-cart-empty">
                <td class="festi-cart-empty">
                    Sepetiniz boş                </td>
        </tr>
         
    
       
    </table>
</div>
</div>

        <div class="festi-cart-pop-up-footer">
            <span class="festi-cart-continue b-close"><span class="festi-cart-continue-shopping">Alışverişe devam et</span></span>
        </div>
    </div>
</div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER İÇERİKLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/kendi-kendine-tasrada-xv-anarsizm-tanpinar-hakikat-sonrasi-ve-birkac-film-birden/" rel="bookmark" class="td-image-wrap" title="Kendi Kendine, Taşrada ( XV ) &#8211; Anarşizm (Tanpınar), Hakikat-Sonrası ve Birkaç Film Birden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kendi Kendine, Taşrada ( XV ) &#8211; Anarşizm (Tanpınar), Hakikat-Sonrası ve Birkaç Film Birden" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2019/08/firat-kargioglu43-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/kendi-kendine-tasrada-xv-anarsizm-tanpinar-hakikat-sonrasi-ve-birkac-film-birden/" rel="bookmark" title="Kendi Kendine, Taşrada ( XV ) &#8211; Anarşizm (Tanpınar), Hakikat-Sonrası ve Birkaç Film Birden">Kendi Kendine, Taşrada ( XV ) &#8211; Anarşizm (Tanpınar), Hakikat-Sonrası ve...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-30T13:18:40+00:00" >30 Ağustos 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/kemal-tahirin-notlari-batilasma/" rel="bookmark" class="td-image-wrap" title="Kemal Tahir’in Notları: Batılaşma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kemal Tahir’in Notları: Batılaşma" data-type="image_tag" data-img-url="https://www.ayarsiz.net/wp-content/uploads/2019/08/omer-faruk-k-kemal-tahir43-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/kemal-tahirin-notlari-batilasma/" rel="bookmark" title="Kemal Tahir’in Notları: Batılaşma">Kemal Tahir’in Notları: Batılaşma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-30T13:03:07+00:00" >30 Ağustos 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d722bcb0f56c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx11 .td-module-meta-info, .td_module_mx6 .td-module-meta-info {
    margin:0;
}

.td-page-content blockquote p, .td-post-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .bbpress blockquote p, .woocommerce #tab-description blockquote p, .mce-content-body blockquote p, .comment-content blockquote p {
    font-family: 'Roboto', sans-serif;
    quotes: "“" "”" "‘" "’";
    font-size: 18px;
    line-height: 24px;
    font-weight: 400;
    font-style: italic;
    text-align: center;
    text-transform: none;
    color: #8b6743;
    word-wrap: break-word;
}
q {
  quotes: "“" "”" "‘" "’";
}
.td-page-content blockquote p:before, .td-post-content blockquote p:before, .wpb_text_column blockquote p:before, .td_block_text_with_title blockquote p:before, .bbpress blockquote p:before, .woocommerce #tab-description blockquote p:before, .mce-content-body blockquote p:before, .comment-content blockquote p:before {
    content: open-quote;
}
.td-page-content blockquote p:after, .td-post-content blockquote p:after, .wpb_text_column blockquote p:after, .td_block_text_with_title blockquote p:after, .bbpress blockquote p:after, .woocommerce #tab-description blockquote p:after, .mce-content-body blockquote p:after, .comment-content blockquote p:after {
    content: close-quote;
}
.menu-item-19292 {
    background-color: red!important;
}
.sf-menu .menu-item-19292 > a {
    color: white;
}
.onsale {
    display: none;
}
</style>


<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2335337286694589&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <script>
    var fesiWooCartAdditional = {"ajaxurl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/","isMobile":true,"isEnabledPopUp":true,"productListAligment":"right"};
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ayarsiz.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/js/frontend/popup.js?ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fesiWooCart = {"ajaxurl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/","isMobile":"1","isEnabledPopUp":"1","productListAligment":"right"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/js/frontend/general.js?ver=1.36'></script>
<script type='text/javascript' src='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/js/frontend/cart_in_menu.js?ver=1.36'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ad1bd403cb3a5968af887ad52b45a0f8","fragment_name":"wc_fragments_ad1bd403cb3a5968af887ad52b45a0f8","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfMSiUUAAAAAHlbZwZTyfd8H-xs3TnbIbem2qBM', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=tr'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-vendor.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-main.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-e30fc305e7d6ed0c7a9512df987e0256","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27302]");
                });
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2019-09-06 12:50:03 -->