<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&subset=latin-ext" /><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/024a80660d235408b25475af6c47c89c.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/23565a2ff9b5a0e0e1c6240fc9411ad6.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/80a4508f8809125906e351b46dfbd35c.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/17fe57d6669d364245db6143e9a8b89c.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/484497fd85fc0db73f562e86dca62374.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/1160cc4b32625a0dee82e06b1f87ba9b.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/4fbb54176b23ac159b334719baf9a77d.css" data-minify="1"/><link rel="stylesheet" href="https://www.ayarsiz.net/wp-content/cache/min/1/23b203aad0b1445cd634bc1ecaf73f3a.css" data-minify="1"/><script src="https://www.ayarsiz.net/wp-content/cache/min/1/0e21af92c1b306376bcc5ab1063c8010.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/e53eeacf931b94dd6e1228b933848605.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/0a00228bcd97aa762f7655e46e7e7059.js" data-minify="1"></script> <title>Romain Gary, Nam-ı Diğer Emilé Ajar - Ayarsız Dergi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ayarsiz.net/xmlrpc.php" /><meta property="og:image" content="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg" /><meta name="author" content="Banu Karayel"><link rel="icon" type="image/png" href="https://www.ayarsiz.net/wp-content/uploads/2016/03/favicon.png"><link rel="canonical" href="https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Romain Gary, Nam-ı Diğer Emilé Ajar - Ayarsız Dergi" /><meta property="og:description" content="Yine penceremin önüne gelen dostları sevgi ve muhabbetle selâmlarım. Hoş gelmiş safâ getirmişler. Demli çay ve tuzlu çekirdekler hazırsa hemen başlasın muhabbet. Zira bugünkü muhabbet epey heyecanlı ve entrikalı. 🙂 Size öyle bir yazardan bahsedeceğim ki bugün, çayımın son yudumunu içip, lafımı nihayetlendirdiğimde; sanki kurbağa bacağından iksirler kaynatmışım, muskalar dürmüş, otlara çöplere çaputlar bağlamışım gibi" /><meta property="og:url" content="https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/" /><meta property="og:site_name" content="Ayarsız Dergi" /><meta property="article:publisher" content="https://www.facebook.com/ayarsizdergi/" /><meta property="article:section" content="Mart 2017" /><meta property="article:published_time" content="2017-03-07T18:37:15+03:00" /><meta property="fb:app_id" content="451545331723214" /><meta property="og:image" content="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Yine penceremin önüne gelen dostları sevgi ve muhabbetle selâmlarım. Hoş gelmiş safâ getirmişler. Demli çay ve tuzlu çekirdekler hazırsa hemen başlasın muhabbet. Zira bugünkü muhabbet epey heyecanlı ve entrikalı. 🙂 Size öyle bir yazardan bahsedeceğim ki bugün, çayımın son yudumunu içip, lafımı nihayetlendirdiğimde; sanki kurbağa bacağından iksirler kaynatmışım, muskalar dürmüş, otlara çöplere çaputlar bağlamışım gibi" /><meta name="twitter:title" content="Romain Gary, Nam-ı Diğer Emilé Ajar - Ayarsız Dergi" /><meta name="twitter:site" content="@ayarsizdergi" /><meta name="twitter:image" content="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg" /><meta name="twitter:creator" content="@ayarsizdergi" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//platform.tumblr.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; beslemesi" href="https://www.ayarsiz.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; yorum beslemesi" href="https://www.ayarsiz.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; Romain Gary, Nam-ı Diğer Emilé Ajar yorum beslemesi" href="https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.11' type='text/css' media='only screen and (max-width: 768px)' /> <script type="text/template" id="tmpl-variation-template"><div class="woocommerce-variation-description">{{{data.variation.variation_description}}}</div><div class="woocommerce-variation-price">{{{data.variation.price_html}}}</div><div class="woocommerce-variation-availability">{{{data.variation.availability_html}}}</div></script> <script type="text/template" id="tmpl-unavailable-variation-template"><p>Maalesef,bu ürün mevcut değil.Lütfen farklı bir kombinasyon seçin.</p></script> <script type='text/javascript'>var fesiWooCartInMenu={"cartContent":"<li style=\"list-style: none;\">\n     \n    \r\n\r\n<a id=\"festi-cart\" \r\n    style = \"display: inline-block\"\r\n    class=\"\r\n        festi-cart\r\n        festi-cart-customize  \r\n        festi-cart-menu  \r\n        festi-cart-hover \r\n    \"\r\n    href=\"https:\/\/www.ayarsiz.net\/sepet\/\"\r\n>\r\n    <div style=\" line-height: 20px !important; \" class=\"festi-cart-content\">\n\n        <img class=\"festi-cart-icon\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/icons\/user\/icon6.png\" \/><img style=\"display: none;\" class=\"festi-cart-icon festi-on-hover\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/icons\/user\/on_hover\/icon6.png\" \/>    \n\n        <span class=\"festi-cart-text-before-quantity\" >\n                    <\/span>\n            <span class=\"festi-cart-quantity\" >\n            0        <\/span>\n            <span class=\"festi-cart-text-after-quantity\" >\n            \u00fcr\u00fcn:        <\/span>\n\n    \n   \n        <span class=\"festi-cart-text-before-total\"  >\n                    <\/span>\n            <span class=\"festi-cart-total\" >\n            <span class=\"woocommerce-Price-amount amount\">0,00\u00a0<span class=\"woocommerce-Price-currencySymbol\">\u20ba<\/span><\/span>        <\/span>\n            <span class=\"festi-cart-text-after-total\" >\n                    <\/span>\n\n\n\n        \n<\/div>\n<\/a>    \n<\/li>\n"};</script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/romain-gary-nam-i-diger-emile-ajar\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepet","cart_url":"https:\/\/www.ayarsiz.net\/sepet\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var quotescollectionAjax={"ajaxUrl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","nonce":"1f0ed1aaa1","nextQuote":"Sonraki al\u0131nt\u0131 \u00bb","loading":"Y\u00fckleniyor..","error":"Al\u0131nt\u0131 y\u00fcklenirken hata","autoRefreshMax":"20","autoRefreshCount":"0"};</script> <link rel='https://api.w.org/' href='https://www.ayarsiz.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ayarsiz.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ayarsiz.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><meta name="generator" content="WooCommerce 2.6.11" /><link rel='shortlink' href='https://www.ayarsiz.net/?p=19842' /><link rel="alternate" type="application/json+oembed" href="https://www.ayarsiz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ayarsiz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";var td_get_template_directory_uri="https:\/\/www.ayarsiz.net\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="8";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.ayarsiz.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-19842 single-format-standard romain-gary-nam-i-diger-emile-ajar wpb-js-composer js-comp-ver-5.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Giriş yap</a> <span></span><a id="register-link-mob">Katıl</a></div></div></div><div class="td-mobile-content"><div class="menu-anamenu-container"><ul id="menu-anamenu" class="td-mobile-main-menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-202"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://www.ayarsiz.net/abonelik-formu/">Abonelik</a></li><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li><li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1239"><a href="https://www.ayarsiz.net/kategori/dergi/">Arşiv<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19880"><a href="https://www.ayarsiz.net/kategori/mart-2017/">Mart 2017</a></li><li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19877"><a href="https://www.ayarsiz.net/kategori/subat-2017/">Şubat 2017</a></li><li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://www.ayarsiz.net/kategori/ocak-2017/">Ocak 2017</a></li><li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://www.ayarsiz.net/kategori/aralik-2016/">Aralık 2016</a></li><li id="menu-item-18862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18862"><a href="https://www.ayarsiz.net/kategori/kasim-2016/">Kasım 2016</a></li><li id="menu-item-18861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18861"><a href="https://www.ayarsiz.net/kategori/ekim-2016/">Ekim 2016</a></li><li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://www.ayarsiz.net/kategori/eylul-2016/">Eylül 2016</a></li><li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://www.ayarsiz.net/kategori/agustos-2016/">Ağustos 2016</a></li><li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799"><a href="https://www.ayarsiz.net/kategori/temmuz-2016/">Temmuz 2016</a></li><li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238"><a href="https://www.ayarsiz.net/kategori/haziran-2016/">Haziran 2016</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.ayarsiz.net/kategori/mayis-2016/">Mayıs 2016</a></li><li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237"><a href="https://www.ayarsiz.net/kategori/nisan-2016/">Nisan 2016</a></li><li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.ayarsiz.net/kategori/mart-2016/">Mart 2016</a></li></ul></li><li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://www.ayarsiz.net/dagitim/">Dağıtım</a></li><li id="menu-item-19292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19292"><a href="https://www.ayarsiz.net/urunler/">Satın Al<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19502"><a href="https://www.ayarsiz.net/hesabim/edit-account/">Hesabım</a></li><li id="menu-item-19501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19501"><a href="https://www.ayarsiz.net/hesabim/orders/">Siparişlerim</a></li><li id="menu-item-19503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19503"><a href="https://www.ayarsiz.net/hesabim/lost-password/">Kayıp şifre</a></li><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19505"><a href="https://www.ayarsiz.net/hesabim/view-subscription/">Abonelik</a></li></ul></li><li style="list-style: none;"><a id="festi-cart"
style = "display: inline-block"
class="
festi-cart
festi-cart-customize
festi-cart-menu
festi-cart-hover
"
href="https://www.ayarsiz.net/sepet/"
><div style=" line-height: 20px !important; " class="festi-cart-content"><img class="festi-cart-icon" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/icon6.png" /><img style="display: none;" class="festi-cart-icon festi-on-hover" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/on_hover/icon6.png" /><span class="festi-cart-text-before-quantity" > </span> <span class="festi-cart-quantity" > 0 </span> <span class="festi-cart-text-after-quantity" > ürün: </span> <span class="festi-cart-text-before-total"  > </span> <span class="festi-cart-total" > <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span> </span> <span class="festi-cart-text-after-total" > </span></div> </a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş yap</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Merhaba!</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Üye ol</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Merhaba!</span>Bir hesap oluşturun</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>emailin</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>kullanıcı adınız</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="KAYIT OL"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtar</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ayarsiz.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-8"><div class="td-container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ayarsiz.net/"> <img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png" alt=""/> <span class="td-visual-hidden">Ayarsız Dergi</span> </a></div></div><div class="td-header-top-menu-full"><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Ankara</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Pazartesi, Mart 20, 2017</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-18601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18601"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li><li id="menu-item-18602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18602"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Giriş yap</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş yap"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz? Yardım alın</a></div> <a id="register-link">Hesap oluştur</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Hesap oluştur</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesap oluştur.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>emailin</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>kullanıcı adınız</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Şifre kurtar</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ayarsiz.net/"> <img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-mobil-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-mobil.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ayarsiz.net/"> <img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png" alt=""/> </a></div><div class="menu-anamenu-container"><ul id="menu-anamenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-202"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-210"><a href="https://www.ayarsiz.net/abonelik-formu/">Abonelik</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1239"><a href="https://www.ayarsiz.net/kategori/dergi/">Arşiv</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19880"><a href="https://www.ayarsiz.net/kategori/mart-2017/">Mart 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19877"><a href="https://www.ayarsiz.net/kategori/subat-2017/">Şubat 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19879"><a href="https://www.ayarsiz.net/kategori/ocak-2017/">Ocak 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19878"><a href="https://www.ayarsiz.net/kategori/aralik-2016/">Aralık 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18862"><a href="https://www.ayarsiz.net/kategori/kasim-2016/">Kasım 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18861"><a href="https://www.ayarsiz.net/kategori/ekim-2016/">Ekim 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1801"><a href="https://www.ayarsiz.net/kategori/eylul-2016/">Eylül 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1800"><a href="https://www.ayarsiz.net/kategori/agustos-2016/">Ağustos 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1799"><a href="https://www.ayarsiz.net/kategori/temmuz-2016/">Temmuz 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1238"><a href="https://www.ayarsiz.net/kategori/haziran-2016/">Haziran 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://www.ayarsiz.net/kategori/mayis-2016/">Mayıs 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1237"><a href="https://www.ayarsiz.net/kategori/nisan-2016/">Nisan 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://www.ayarsiz.net/kategori/mart-2016/">Mart 2016</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="https://www.ayarsiz.net/dagitim/">Dağıtım</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19292"><a href="https://www.ayarsiz.net/urunler/">Satın Al</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19502"><a href="https://www.ayarsiz.net/hesabim/edit-account/">Hesabım</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19501"><a href="https://www.ayarsiz.net/hesabim/orders/">Siparişlerim</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19503"><a href="https://www.ayarsiz.net/hesabim/lost-password/">Kayıp şifre</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19505"><a href="https://www.ayarsiz.net/hesabim/view-subscription/">Abonelik</a></li></ul></li><li style="list-style: none;"><a id="festi-cart"
style = "display: inline-block"
class="
festi-cart
festi-cart-customize
festi-cart-menu
festi-cart-hover
"
href="https://www.ayarsiz.net/sepet/"
><div style=" line-height: 20px !important; " class="festi-cart-content"><img class="festi-cart-icon" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/icon6.png" /><img style="display: none;" class="festi-cart-icon festi-on-hover" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/on_hover/icon6.png" /><span class="festi-cart-text-before-quantity" > </span> <span class="festi-cart-quantity" > 0 </span> <span class="festi-cart-text-after-quantity" > ürün: </span> <span class="festi-cart-text-before-total"  > </span> <span class="festi-cart-total" > <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span> </span> <span class="festi-cart-text-after-total" > </span></div> </a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ayarsiz.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ayarsiz.net/"> <span itemprop="name">Ana Sayfa</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Şuradaki tüm içerikleri göster Mart 2017" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ayarsiz.net/kategori/mart-2017/"> <span itemprop="name">Mart 2017</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Romain Gary, Nam-ı Diğer Emilé Ajar</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-19842" class="post-19842 post type-post status-publish format-standard has-post-thumbnail hentry category-mart-2017" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.ayarsiz.net/kategori/mart-2017/">Mart 2017</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Romain Gary, Nam-ı Diğer Emilé Ajar</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="/yazar/banu-karayel">Banu Karayel</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-07T18:37:15+00:00" >7 Mart 2017</time></span><div class="td-post-comments"><a href="https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/#comments"><i class="td-icon-comments"></i>1</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19842">8</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Romain+Gary%2C+Nam-%C4%B1+Di%C4%9Fer+Emil%C3%A9+Ajar&url=https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F&via=ayarsizdergi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/&amp;media=https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg&description=Romain+Gary%2C+Nam-%C4%B1+Di%C4%9Fer+Emil%C3%A9+Ajar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Romain+Gary%2C+Nam-%C4%B1+Di%C4%9Fer+Emil%C3%A9+Ajar%20-%20https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-696x522.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-696x522.jpg 696w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-300x225.jpg 300w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-768x576.jpg 768w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-80x60.jpg 80w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-265x198.jpg 265w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-560x420.jpg 560w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-180x135.jpg 180w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13-600x450.jpg 600w, https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bk13"/></a></div><p>Yine penceremin önüne gelen dostları sevgi ve muhabbetle selâmlarım. Hoş gelmiş safâ getirmişler. Demli çay ve tuzlu çekirdekler hazırsa hemen başlasın muhabbet. Zira bugünkü muhabbet epey heyecanlı ve entrikalı. 🙂</p><p>Size öyle bir yazardan bahsedeceğim ki bugün, çayımın son yudumunu içip, lafımı nihayetlendirdiğimde; sanki kurbağa bacağından iksirler kaynatmışım, muskalar dürmüş, otlara çöplere çaputlar bağlamışım gibi onu okumak isteyeceksiniz. Yâni temennim bu yönde. 🙂</p><p>O yazar Romain Gary, nam-ı diğer Emilé Ajar. Bu öyle bir adam ki romanlarıyla hayat hikâyesi atbaşı yarışır vallahi. Litvanya’da Roman Kacew adıyla doğan bir Yahudi imiş. Babası tarafından terkedildikten sonra ana-oğul II. Dünya Savaşı’nın çanları çalıyor iken, “bu çanlar bizim için çalıyor zaar” deyip Varşova’ya, oradan da tası tarağı toplayıp Fransa’ya göçmüşler. Fransız banliyölerinde, gettolarında yoksul bir hayata başlamışlar. Annesi hükümet gibi kadınmış yalnız, bakmış-büyütmüş oğluna itina ile. O büyürken habire sırtını sıvazlarmış; “Ah benim oğlum, aslan oğlum, büyüyünce Victor Hugo gibi büyük yazar olacak benim oğlum” diye. Ömrü vefâ etmedi ama çok yetkin yazar oldu, alayını hizaya dizdi oğlu. Bir de asker olsun dilermiş. Hayatta variyeti az olan bir Yahudi, sahip olduklarına sımsıkı sarılmaz mı, bir dediğini iki eder mi hiç? (Antisemitik söylemler yapıyorsun Banu diye düşüneniniz varsa gözünü oyarım. Antisemitik değil, gerçeğin ve tarihin bizatihi kendisidir, Yahudi itilmişliğinin gerekçeli yargısıdır bu. Hitler mezalimini niye yaşadı bu insanlar? Hitler’e zamanında gık diyemediniz de şimdi bana mı yetiyor gücünüz, hı? J ) Elbette sarılır, elbette ikiletmez. Üstelik de Menora’nın yedi kolu gibi, yedi parmağında yedi marifetle yetiştirerek sarılır. Şimdi böyle söyledim diye boynu bükük, sümüklü edebiyatı yapacağım zannetmeyiniz. Hiç öyle niyetlerim yok. Kendisi romanlarında yapıyor mu ki ben yapayım? Hiç de bile! Onun dili nasıl ki alaylı-patetik ise aynı usûlle anlatacağım ben de onu. Neyse efendim gel zaman git zaman bizim esas oğlanın bıyıklar terlemeye başlamış. Fransız ordusuna katılmış savaş pilotu olarak. Artık nasıl, ne işler becerdiyse orada, Fransız Hükümeti tarafından “bilmem ne madalyası” layık görülmüş kendisine. Önemsemediğimden sebep madalyanın hususî ismini anımsayamadım şimdi. Hem zaten savaşta kazanılan madalya kadar kıtipiyos ödül çeşidi var mı ki? Nedir yâni “Aferin evlâdım, bir avuç toprak vs. için, bin bir zahmetle dünyaya gelmiş, yetişmiş o insanları ne de güzel telef ettin. Al şimdi bu madalyayı, göğsünü kabarta kabarta gez de askerliğin şanı yürüsün. Malûm daha epey savaşacağız, yerimiz dar geldi rahat oynayamıyoruz da&#8230;” Peh! Ne riyakârlık ama! Canım sıkıldı bak görüyor musun?L Neyse&#8230; Biriniz şu teybe bir “Gabriel Faure” kasedi koysun, “Pavane” parçasını da ayarlasın da keyfimiz tekrar yerine gelsin.</p><p>Hah şöyle! Ne diyorduk? Ezcümle, dört başı mamur bir asker olmuş bizim boynu bükük Yahudi’miz. Sonrasında delegasyonlar, konsolosluk unvanları almış yürümüş bizimki. Yalnız kendisi öyle röpteşambırını giyip, elinde purosuyla kurum kurum kurulacak fıtratta insan değil, bu yükselen kariyer bunaltmış onu ve radikal bir karar ile terk etmiş hepsini. Hareket lâzım, heyecan lâzım gelmiş. Bürokratik ıdıvıdılara, “az öte gidin hele ben romanlar yazacağım” demiş. E haklı tabiî kodoman kodoman nereye kadar? Yâni bir yerde ihtiyaç hâsıl olmuş diyelim biz ona pencerem önü sakinleri. Yazmak edimi ihtiyaçtan başka nedir ki?</p><div class="vc_row wpb_row td-pb-row mpc-row"><div class="wpb_column vc_column_container td-pb-span12 mpc-column" data-column-id="mpc_column-9958cf8adca59ff"><div class="vc_column-inner "><div class="wpb_wrapper"><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-3d vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-right"><div class="vc_cta3_content-container"><div class="vc_cta3-content"> <header class="vc_cta3-content-header"><h2>Yaz&#305;n&#305;n devam&#305; Ayars&#305;z dergisinde</h2> </header><p>Ayars&#305;z dergisini kitap&ccedil;&#305;lardan edinebilir veya Abonelik formunu doldurarak adresinize getirtebilirsiniz.</p></div><div class="vc_cta3-actions"><div class="vc_btn3-container vc_btn3-inline"> <a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-3d vc_btn3-color-danger" href="http://ayarsiz.net/abonelik-formu/" title="">Abonelik Formu</a></div></div></div></div> </section></div></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PAYLAŞ</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Romain+Gary%2C+Nam-%C4%B1+Di%C4%9Fer+Emil%C3%A9+Ajar&url=https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F&via=ayarsizdergi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/&amp;media=https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg&description=Romain+Gary%2C+Nam-%C4%B1+Di%C4%9Fer+Emil%C3%A9+Ajar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Romain+Gary%2C+Nam-%C4%B1+Di%C4%9Fer+Emil%C3%A9+Ajar%20-%20https%3A%2F%2Fwww.ayarsiz.net%2Fromain-gary-nam-i-diger-emile-ajar%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/" data-text="Romain Gary, Nam-ı Diğer Emilé Ajar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.ayarsiz.net/ezelden-gelen-ses/">Ezelden Gelen Ses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://www.ayarsiz.net/afrika/">AFRİKA</a></div></div></div><div class="author-box-wrap"><a href="https://www.ayarsiz.net/yazar/ayarsizyonetici/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ayarsiz.net/yazar/banu-karayel/" title="Posts by Banu Karayel" class="author url fn" rel="author">Banu Karayel</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Banu Karayel"></span><meta itemprop="datePublished" content="2017-03-07T18:37:15+00:00"><meta itemprop="dateModified" content="2017-03-07T18:37:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png"></span><meta itemprop="name" content="Ayarsız Dergi"></span><meta itemprop="headline " content="Romain Gary, Nam-ı Diğer Emilé Ajar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ayarsiz.net/wp-content/uploads/2017/03/bk13.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span> </footer></article><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="td-comments-title block-title"><span>1 YORUM</span></h4></div><ol class="comment-list "><li class="comment " id="comment-1131166963573338054"> <article> <footer><cite>Mustafa Levent YENER</cite><a class="comment-link" href="#comment-1131166963573338054"> <time pubdate="1489851250">18 Mart 2017 at 18:34</time> </a> </footer><div class="comment-content"><p>Romain Gary görmek, Emile Ajar görmek ne mutlu&#8230;.</p></div><div class="comment-meta" id="comment-1131166963573338054"> <a rel='nofollow' class='comment-reply-link' href='https://www.ayarsiz.net/romain-gary-nam-i-diger-emile-ajar/?replytocom=1131166963573338054#respond' onclick='return addComment.moveForm( "comment-1131166963573338054", "1131166963573338054", "respond", "19842" )' aria-label='Cevap Mustafa Levent YENER '>Yorumu Cevapla</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/romain-gary-nam-i-diger-emile-ajar/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.ayarsiz.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap td-form-author"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-email"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='19842' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_3_58cf8adcaa176_rand td-pb-border-top"><h4 class="block-title"><span>BAĞLI KALIN</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,805</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/ayarsizdergi" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,082</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/ayarsizdergi#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,727</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/ayarsizdergi" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">21</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" target="_blank">Abone</a></span></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_58cf8adcaa46d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58cf8adcaa46d" ><script>var block_td_uid_4_58cf8adcaa46d=new tdBlock();block_td_uid_4_58cf8adcaa46d.id="td_uid_4_58cf8adcaa46d";block_td_uid_4_58cf8adcaa46d.atts='{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POP\u00dcLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_58cf8adcaa46d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_58cf8adcaa46d.td_column_number="1";block_td_uid_4_58cf8adcaa46d.block_type="td_block_7";block_td_uid_4_58cf8adcaa46d.post_count="4";block_td_uid_4_58cf8adcaa46d.found_posts="425";block_td_uid_4_58cf8adcaa46d.header_color="#";block_td_uid_4_58cf8adcaa46d.ajax_pagination_infinite_stop="";block_td_uid_4_58cf8adcaa46d.max_num_pages="107";tdBlocksArray.push(block_td_uid_4_58cf8adcaa46d);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPÜLER</span></h4></div><div id=td_uid_4_58cf8adcaa46d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/aralik-2016-sayi-10/" rel="bookmark" title="Aralık 2016 &#8211; Sayı 10"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/12/kapak10-int-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/12/kapak10-int-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2016/12/kapak10-int-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2016/12/kapak10-int-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aralık 2016 &#8211; Sayı 10"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/aralik-2016-sayi-10/" rel="bookmark" title="Aralık 2016 &#8211; Sayı 10">Aralık 2016 &#8211; Sayı 10</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/ayarsizyonetici">Ayarsız</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T14:58:40+00:00" >5 Aralık 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/bayrak-kalpak-revolver/" rel="bookmark" title="Bayrak, Kalpak, Revolver…"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bayrak, Kalpak, Revolver…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/bayrak-kalpak-revolver/" rel="bookmark" title="Bayrak, Kalpak, Revolver…">Bayrak, Kalpak, Revolver…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/hakan-boz">Hakan Boz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T17:20:13+00:00" >5 Aralık 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/allah-yolunda-vatan-icin-olaganustu-siradan-bir-kahraman-firas-pasa/" rel="bookmark" title="Allah Yolunda Vatan İçin Olağanüstü Sıradan Bir Kahraman: FİRAS PAŞA"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/03/firas-pasa-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/03/firas-pasa-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2016/03/firas-pasa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Allah Yolunda Vatan İçin Olağanüstü Sıradan Bir Kahraman: FİRAS PAŞA"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/allah-yolunda-vatan-icin-olaganustu-siradan-bir-kahraman-firas-pasa/" rel="bookmark" title="Allah Yolunda Vatan İçin Olağanüstü Sıradan Bir Kahraman: FİRAS PAŞA">Allah Yolunda Vatan İçin Olağanüstü Sıradan Bir Kahraman: FİRAS PAŞA</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/ahmet-turan-tiryaki">Ahmet Turan Tiryaki</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-01T13:16:04+00:00" >1 Haziran 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/ocak-2017-sayi11/" rel="bookmark" title="Ocak 2017 &#8211; Sayı:11"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/01/Ayarsiz-11kapak-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/01/Ayarsiz-11kapak-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/01/Ayarsiz-11kapak-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2017/01/Ayarsiz-11kapak-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ocak 2017 &#8211; Sayı:11"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/ocak-2017-sayi11/" rel="bookmark" title="Ocak 2017 &#8211; Sayı:11">Ocak 2017 &#8211; Sayı:11</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/ayarsizyonetici">Ayarsız</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-02T16:06:58+00:00" >2 Ocak 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_58cf8adcaa46d" data-td_block_id="td_uid_4_58cf8adcaa46d">Devamını yükle<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget widget_quotescollection"><div class="block-title"><span>Alıntılar</span></div><div class="quotescollection-quote" id="w_quotescollection_2"><p>Başladığında bitmektir bazı hikâyelerin kaderi… Zirâ kelâm kaderidir insanın ve başlangıç cümlelerinde saklıdır yaklaşan fırtına.</p><div class="attribution">&mdash;&nbsp;<cite class="author">Kubilay Kavak</cite>,<cite class="title source"><a href="http://ayarsiz.net/sahibine-adanmis-mektuplar/" rel="nofollow">http://ayarsiz.net/sahibine-adanmis-mektuplar/</a></cite></div><script type="text/javascript">var args_w_quotescollection_2={"instanceID":"w_quotescollection_2","currQuoteID":1,"showAuthor":1,"showSource":1,"tags":"","charLimit":500,"orderBy":"random","ajaxRefresh":1,"autoRefresh":0,"dynamicFetch":0};<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Sonraki alıntı »</a></div></div>")</script> </div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_58cf8adcb2f27_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58cf8adcb2f27" ><script>var block_td_uid_5_58cf8adcb2f27=new tdBlock();block_td_uid_5_58cf8adcb2f27.id="td_uid_5_58cf8adcb2f27";block_td_uid_5_58cf8adcb2f27.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"YEN\u0130 YAZILAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58cf8adcb2f27_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_58cf8adcb2f27.td_column_number="1";block_td_uid_5_58cf8adcb2f27.block_type="td_block_15";block_td_uid_5_58cf8adcb2f27.post_count="4";block_td_uid_5_58cf8adcb2f27.found_posts="425";block_td_uid_5_58cf8adcb2f27.header_color="#";block_td_uid_5_58cf8adcb2f27.ajax_pagination_infinite_stop="";block_td_uid_5_58cf8adcb2f27.max_num_pages="107";tdBlocksArray.push(block_td_uid_5_58cf8adcb2f27);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>YENİ YAZILAR</span></h4></div><div id=td_uid_5_58cf8adcb2f27 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/bilegi-bukulmeyen-yuregi-sokulmeyen-adam-omer-lutfi-mete/" rel="bookmark" title="Bileği Bükülmeyen, Yüreği Sökülmeyen Adam; Ömer Lütfi Mete…"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/12/sm10-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/12/sm10-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2016/12/sm10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bileği Bükülmeyen, Yüreği Sökülmeyen Adam; Ömer Lütfi Mete…"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/bilegi-bukulmeyen-yuregi-sokulmeyen-adam-omer-lutfi-mete/" rel="bookmark" title="Bileği Bükülmeyen, Yüreği Sökülmeyen Adam; Ömer Lütfi Mete…">Bileği Bükülmeyen, Yüreği Sökülmeyen Adam; Ömer Lütfi Mete…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/sidre-mete">Sidre Mete</a> <span>-</span> </span></div></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/uskupten-izmire-bir-gonul-yolcusu-yusuf-nalkesen/" rel="bookmark" title="Üsküp’ten İzmir’e Bir Gönül Yolcusu: Yusuf Nalkesen"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/03/yusuf-nalkesen-a-serkan-selay-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/03/yusuf-nalkesen-a-serkan-selay-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2016/03/yusuf-nalkesen-a-serkan-selay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Üsküp’ten İzmir’e Bir Gönül Yolcusu: Yusuf Nalkesen"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/uskupten-izmire-bir-gonul-yolcusu-yusuf-nalkesen/" rel="bookmark" title="Üsküp’ten İzmir’e Bir Gönül Yolcusu: Yusuf Nalkesen">Üsküp’ten İzmir’e Bir Gönül Yolcusu: Yusuf Nalkesen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/a-serkan-selay">A. Serkan Selay</a> <span>-</span> </span></div></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/titresir-alevimiz-kandilimiz-ayarsiz/" rel="bookmark" title="Titreşir Alevimiz Kandilimiz Ayarsız"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/03/ayarsiz-kandil-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/03/ayarsiz-kandil-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2016/03/ayarsiz-kandil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Titreşir Alevimiz Kandilimiz Ayarsız"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/titresir-alevimiz-kandilimiz-ayarsiz/" rel="bookmark" title="Titreşir Alevimiz Kandilimiz Ayarsız">Titreşir Alevimiz Kandilimiz Ayarsız</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/hakan-ilhan-kurt">Hakan İlhan Kurt</a> <span>-</span> </span></div></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/ah-gonul-sarkilari/" rel="bookmark" title="Ah Bu Gönül Şarkıları"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ah Bu Gönül Şarkıları"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/ah-gonul-sarkilari/" rel="bookmark" title="Ah Bu Gönül Şarkıları">Ah Bu Gönül Şarkıları</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/a-serkan-selay">A. Serkan Selay</a> <span>-</span> </span></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cf8adcb2f27" data-td_block_id="td_uid_5_58cf8adcb2f27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cf8adcb2f27" data-td_block_id="td_uid_5_58cf8adcb2f27"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ayarsiz.net/"><img class="td-retina-data" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-beyaz.png" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-beyaz-x2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Mart 2016 da yayın hayatına başlayan Ayarsız Dergisi, fikir, kültür, sanat ve edebiyat dünyasına yeni bir soluk katmayı hedefliyor.<div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:bilgi@ayarsiz.net">bilgi@ayarsiz.net</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="widget widget_text"><div class="textwidget"><div style="text-align: center;"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.ayarsiz.net/wp-content/uploads/2017/02/kredi-kartlari-mini.png" alt="Kredi kartları" title=""><noscript><img src="https://www.ayarsiz.net/wp-content/uploads/2017/02/kredi-kartlari-mini.png" alt="Kredi kartları" title=""></noscript></div></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18750"><a href="https://www.ayarsiz.net/">Anasayfa</a></li><li id="menu-item-18752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18752"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li><li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18751"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Ayarsız Dergi. Tüm hakları saklıdır. Tasarım Hasan M. Bulut</div></div></div></div></div><div style="top: 1px; left: 1px;" class="festi-cart-products"><div style="" class="festi-cart-products-content"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Sepetiniz boş</td></tr></table></div></div><div id="festi-cart-pop-up-bg"></div><div style="display:none; " class="festi-cart-pop-up-content" id="festi-cart-pop-up-content"><div class="festi-cart-pop-up-body"> <span class="festi-cart-closed b-close"><span class="festi-cart-closed-button">&times;</span></span><div class="festi-cart-pop-up-header"> <span class="festi-cart-added-to-cart-msg">Ürün sepetinize eklendi!</span></div><div class="festi-cart-pop-up-products-content"><div id="festi-cart-pop-up-products-list-body"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Sepetiniz boş</td></tr></table></div></div><div class="festi-cart-pop-up-footer"> <span class="festi-cart-continue b-close"><span class="festi-cart-continue-shopping">Alışverişe devam et</span></span></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER İÇERİKLER</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/kompozisyon-odevi/" rel="bookmark" title="Kompozisyon Ödevi"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/03/ae13-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/03/ae13-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/03/ae13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kompozisyon Ödevi"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/kompozisyon-odevi/" rel="bookmark" title="Kompozisyon Ödevi">Kompozisyon Ödevi</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/ahmet-afsin-efkarlioglu">Ahmet Afşın Efkarlıoğlu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-07T17:10:34+00:00" >7 Mart 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ayarsiz.net/nejmi-amcanin-duvari/" rel="bookmark" title="Nejmi Amcanın Duvarı"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/03/as13-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/03/as13-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/03/as13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nejmi Amcanın Duvarı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/nejmi-amcanin-duvari/" rel="bookmark" title="Nejmi Amcanın Duvarı">Nejmi Amcanın Duvarı</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="/yazar/afsin-selim">Afşin Selim</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-07T18:54:45+00:00" >7 Mart 2017</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td_module_mx11 .td-module-meta-info, .td_module_mx6 .td-module-meta-info{margin:0}.td-page-content blockquote p, .td-post-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .bbpress blockquote p, .woocommerce #tab-description blockquote p, .mce-content-body blockquote p, .comment-content blockquote
p{font-family:'Roboto',sans-serif;quotes:"“" "”" "‘" "’";font-size:18px;line-height:24px;font-weight:400;font-style:italic;text-align:center;text-transform:none;color:#8b6743;word-wrap:break-word}q{quotes:"“" "”" "‘" "’"}.td-page-content blockquote p:before, .td-post-content blockquote p:before, .wpb_text_column blockquote p:before, .td_block_text_with_title blockquote p:before, .bbpress blockquote p:before, .woocommerce #tab-description blockquote p:before, .mce-content-body blockquote p:before, .comment-content blockquote p:before{content:open-quote}.td-page-content blockquote p:after, .td-post-content blockquote p:after, .wpb_text_column blockquote p:after, .td_block_text_with_title blockquote p:after, .bbpress blockquote p:after, .woocommerce #tab-description blockquote p:after, .mce-content-body blockquote p:after, .comment-content blockquote p:after{content:close-quote}.menu-item-19292{background-color:red!important}.sf-menu .menu-item-19292>a{color:white}</style> <script>var fesiWooCartAdditional={"ajaxurl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/","isMobile":false,"isEnabledPopUp":true,"productListAligment":"right"};</script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"https:\/\/www.ayarsiz.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"sending":"G\u00f6nderiliyor ...","cached":"1"};</script> <script type='text/javascript'>var fesiWooCart={"ajaxurl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/","isMobile":"","isEnabledPopUp":"1","productListAligment":"right"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/romain-gary-nam-i-diger-emile-ajar\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/romain-gary-nam-i-diger-emile-ajar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script> <script type='text/javascript'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript'>var wc_add_to_cart_variation_params={"i18n_no_matching_variations_text":"Maalesef, se\u00e7iminizle e\u015fle\u015fen \u00fcr\u00fcn bulunmuyor. L\u00fctfen farkl\u0131 bir kombinasyon se\u00e7in.","i18n_make_a_selection_text":"L\u00fctfen sepetinize bu \u00fcr\u00fcn\u00fc eklemeden \u00f6nce baz\u0131 \u00fcr\u00fcn se\u00e7eneklerini belirleyin.","i18n_unavailable_text":"Maalesef, bu \u00fcr\u00fcn mevcut de\u011fil. L\u00fctfen farkl\u0131 bir kombinasyon se\u00e7in."};</script> <script type='text/javascript'>var yith_ywsbs_frontend={"add_to_cart_label":"Abone Ol"};</script> <script type='text/javascript'>var _mpc_ajax="https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php";var _mpc_animations="0";var _mpc_scroll_to_id="1";</script> <script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/shortcodes/mpc_column/js/mpc_column.min.js?ver=2.1'></script>  <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ankara","api_location":"Ankara","api_language":"tr","today_icon":"few-clouds-d","today_icon_text":"Az bulutlu","today_temp":[5,41],"today_humidity":52,"today_wind_speed":[6.2,3.9],"today_min":[5,41],"today_max":[5,41],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1490086800,"day_temp":[10,50],"day_name":"Sal","owm_day_index":1},{"timestamp":1490173200,"day_temp":[12,55],"day_name":"\u00c7ar","owm_day_index":2},{"timestamp":1490259600,"day_temp":[16,61],"day_name":"Per","owm_day_index":3},{"timestamp":1490346000,"day_temp":[17,63],"day_name":"Cum","owm_day_index":4},{"timestamp":1490432400,"day_temp":[17,62],"day_name":"Cts","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[19842]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.ayarsiz.net/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.ayarsiz.net/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td-related-title .td-cur-simple-item,
.woocommerce .product .products h2,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before{background-color:#222}.woocommerce div.product .woocommerce-tabs ul.tabs
li.active{background-color:#222 !important}.block-title,
.td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before{border-color:#222}.td-footer-wrapper{background-color:#251b29}.td-sub-footer-container{background-color:#190f1c}</style> <script src="https://www.ayarsiz.net/wp-content/cache/min/1/b509ecbe962a4eb8c2b37445c4f0d187.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/74a222980b70ceefa1d4300c3f5dd7f9.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/fc81f3cd263b2c1abc85e2ae51c062aa.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/2c1a75d3ffb80b05dd340843acfa706c.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/1da76d1e02078b688844f38a6f046dca.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/1a94d1a9f6e0c590d71f3941f0a86885.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/b186228311a7f76b667bd356cffc7c04.js" data-minify="1"></script><script src="https://www.ayarsiz.net/wp-content/cache/min/1/634d4a583e4ffa3541cbba5b0a03c918.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->