<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mayıs 2018 Sayı:27 - Ayarsız Dergi</title>
    <meta charset="UTF-8" /><script src='https://www.ayarsiz.net/min/css_async.js' ></script><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ayarsiz.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg" /><link rel="icon" type="image/png" href="https://www.ayarsiz.net/wp-content/uploads/2016/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ayarsiz.net/mayis-2018-sayi27/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mayıs 2018 Sayı:27 - Ayarsız Dergi" />
<meta property="og:url" content="https://www.ayarsiz.net/mayis-2018-sayi27/" />
<meta property="og:site_name" content="Ayarsız Dergi" />
<meta property="article:publisher" content="https://www.facebook.com/ayarsizdergi/" />
<meta property="article:section" content="Dergi" />
<meta property="article:published_time" content="2018-05-03T17:13:29+03:00" />
<meta property="og:image" content="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg" />
<meta property="og:image:secure_url" content="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="941" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mayıs 2018 Sayı:27 - Ayarsız Dergi" />
<meta name="twitter:site" content="@ayarsizdergi" />
<meta name="twitter:image" content="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg" />
<meta name="twitter:creator" content="@ayarsizdergi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; beslemesi" href="https://www.ayarsiz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; yorum beslemesi" href="https://www.ayarsiz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ayarsız Dergi &raquo; Mayıs 2018 Sayı:27 yorum beslemesi" href="https://www.ayarsiz.net/mayis-2018-sayi27/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ayarsiz.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.ayarsiz.net/wp-content/plugins/quotes-collection/css/quotes-collection.css' type='text/css' media='all' />
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=8.1.1' type='text/css' media='all' /><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=8.1.1' type='text/css' media='all' /></noscript>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.ayarsiz.net/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-main-style-css'  href='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/assets/css/mpc-main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ayarsiz.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.ayarsiz.net/wp-content/themes/Newspaper/style-woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-styles-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-cart-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/cart_customize_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-dropdown-list-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/dropdown_list_customize_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-widget-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/widget_customize_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-popup-customize-style-css'  href='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/styles/frontend/customize/popup_customize_style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fesiWooCartInMenu = {"cartContent":"<li style=\"list-style: none;\">\n     \n    \r\n\r\n<a id=\"festi-cart\" \r\n    style = \"display: inline-block\"\r\n    class=\"\r\n        festi-cart\r\n        festi-cart-customize  \r\n        festi-cart-menu  \r\n        festi-cart-hover \r\n    \"\r\n    href=\"https:\/\/www.ayarsiz.net\/sepet\/\"\r\n>\r\n    <div style=\" line-height: 20px !important; \" class=\"festi-cart-content\">\n\n        <img class=\"festi-cart-icon\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/icons\/user\/icon6.png\" \/><img style=\"display: none;\" class=\"festi-cart-icon festi-on-hover\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/icons\/user\/on_hover\/icon6.png\" \/>    \n\n        <span class=\"festi-cart-text-before-quantity\" >\n                    <\/span>\n            <span class=\"festi-cart-quantity\" >\n            0        <\/span>\n            <span class=\"festi-cart-text-after-quantity\" >\n            \u00fcr\u00fcn:        <\/span>\n\n    \n   \n        <span class=\"festi-cart-text-before-total\"  >\n                    <\/span>\n            <span class=\"festi-cart-total\" >\n            <span class=\"woocommerce-Price-amount amount\">0,00\u00a0<span class=\"woocommerce-Price-currencySymbol\">\u20ba<\/span><\/span>        <\/span>\n            <span class=\"festi-cart-text-after-total\" >\n                    <\/span>\n\n\n\n        \n<\/div>\n<\/a>    \n<\/li>\n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"https:\/\/www.ayarsiz.net\/sepet\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","nonce":"dd275a1dfb","nextQuote":"Sonraki al\u0131nt\u0131 \u00bb","loading":"Y\u00fckleniyor..","error":"Al\u0131nt\u0131 y\u00fcklenirken hata","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/quotes-collection/js/quotes-collection.js'></script>
<link rel='https://api.w.org/' href='https://www.ayarsiz.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ayarsiz.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ayarsiz.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://www.ayarsiz.net/?p=23534' />
<link rel="alternate" type="application/json+oembed" href="https://www.ayarsiz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ayarsiz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #251b29;
    }

    
    .td-sub-footer-container {
        background-color: #190f1c;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74715855-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ayarsiz.net/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ayarsiz.net/kategori/dergi/",
                                "name": "Dergi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ayarsiz.net/mayis-2018-sayi27/",
                                "name": "Mayıs 2018 Sayı:27"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-23534 single-format-standard mayis-2018-sayi27 global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Giriş yap</a> <span></span><a id="register-link-mob">Katıl</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-anamenu-container"><ul id="menu-anamenu" class="td-mobile-main-menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-202"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://www.ayarsiz.net/abonelik-formu/">Abonelik</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1239"><a href="https://www.ayarsiz.net/kategori/dergi/">Arşiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19880"><a href="https://www.ayarsiz.net/kategori/mart-2017/">Mart 2017</a></li>
	<li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19877"><a href="https://www.ayarsiz.net/kategori/subat-2017/">Şubat 2017</a></li>
	<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://www.ayarsiz.net/kategori/ocak-2017/">Ocak 2017</a></li>
	<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://www.ayarsiz.net/kategori/aralik-2016/">Aralık 2016</a></li>
	<li id="menu-item-18862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18862"><a href="https://www.ayarsiz.net/kategori/kasim-2016/">Kasım 2016</a></li>
	<li id="menu-item-18861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18861"><a href="https://www.ayarsiz.net/kategori/ekim-2016/">Ekim 2016</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://www.ayarsiz.net/kategori/eylul-2016/">Eylül 2016</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://www.ayarsiz.net/kategori/agustos-2016/">Ağustos 2016</a></li>
	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799"><a href="https://www.ayarsiz.net/kategori/temmuz-2016/">Temmuz 2016</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238"><a href="https://www.ayarsiz.net/kategori/haziran-2016/">Haziran 2016</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.ayarsiz.net/kategori/mayis-2016/">Mayıs 2016</a></li>
	<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237"><a href="https://www.ayarsiz.net/kategori/nisan-2016/">Nisan 2016</a></li>
	<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://www.ayarsiz.net/kategori/mart-2016/">Mart 2016</a></li>
</ul>
</li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://www.ayarsiz.net/dagitim/">Dağıtım</a></li>
<li id="menu-item-19292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19292"><a href="https://www.ayarsiz.net/urunler/">Satın Al<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23476" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23476"><a href="https://www.ayarsiz.net/urun-kategori/dergi/">Dergi</a></li>
	<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23477"><a href="https://www.ayarsiz.net/urun-kategori/kitap/">Kitap</a></li>
	<li id="menu-item-23478" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23478"><a href="https://www.ayarsiz.net/urun-kategori/hatira/">Hatıra</a></li>
	<li id="menu-item-23483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23483">—</li>
	<li id="menu-item-19502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19502"><a href="https://www.ayarsiz.net/hesabim/edit-account/">Hesabım</a></li>
	<li id="menu-item-19501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19501"><a href="https://www.ayarsiz.net/hesabim/orders/">Siparişlerim</a></li>
	<li id="menu-item-19503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19503"><a href="https://www.ayarsiz.net/hesabim/lost-password/">Kayıp şifre</a></li>
	<li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19505"><a href="https://www.ayarsiz.net/hesabim/view-subscription/">Abonelik</a></li>
	<li id="menu-item-19504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19504"><a href="https://www.ayarsiz.net/hesabim/customer-logout/">Çıkış yap</a></li>
</ul>
</li>
<li style="list-style: none;">
     
    

<a id="festi-cart" 
    style = "display: inline-block"
    class="
        festi-cart
        festi-cart-customize  
        festi-cart-menu  
        festi-cart-hover 
    "
    href="https://www.ayarsiz.net/sepet/"
>
    <div style=" line-height: 20px !important; " class="festi-cart-content">

        <img class="festi-cart-icon" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/icon6.png" /><img style="display: none;" class="festi-cart-icon festi-on-hover" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/on_hover/icon6.png" />    

        <span class="festi-cart-text-before-quantity" >
                    </span>
            <span class="festi-cart-quantity" >
            0        </span>
            <span class="festi-cart-text-after-quantity" >
            ürün:        </span>

    
   
        <span class="festi-cart-text-before-total"  >
                    </span>
            <span class="festi-cart-total" >
            <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span>        </span>
            <span class="festi-cart-text-after-total" >
                    </span>



        
</div>
</a>    
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Merhaba!</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Üye ol</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Merhaba!</span>Bir hesap oluşturun</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>emailin</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>kullanıcı adınız</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="KAYIT OL">
	                <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtar</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifreni kurtar</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ayarsiz.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.ayarsiz.net/">
            <img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png" alt=""/>
            <span class="td-visual-hidden">Ayarsız Dergi</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Cumartesi, Mayıs 5, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-18601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18601"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
<li id="menu-item-18602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18602"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş yap</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş yap">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz? Yardım alın</a></div>
                            <a id="register-link">Hesap oluştur</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Hesap oluştur</div>
                    <div class="td-login-panel-descr">Hoşgeldin! Haydi hesap oluştur.</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>emailin</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>kullanıcı adınız</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt">
                    <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtar</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ayarsiz.net/">
			<img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-mobil-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-mobil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ayarsiz.net/">
			<img class="td-retina-data" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-x2.png" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-anamenu-container"><ul id="menu-anamenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-202"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-210"><a href="https://www.ayarsiz.net/abonelik-formu/">Abonelik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1239"><a href="https://www.ayarsiz.net/kategori/dergi/">Arşiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19880"><a href="https://www.ayarsiz.net/kategori/mart-2017/">Mart 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19877"><a href="https://www.ayarsiz.net/kategori/subat-2017/">Şubat 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19879"><a href="https://www.ayarsiz.net/kategori/ocak-2017/">Ocak 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19878"><a href="https://www.ayarsiz.net/kategori/aralik-2016/">Aralık 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18862"><a href="https://www.ayarsiz.net/kategori/kasim-2016/">Kasım 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18861"><a href="https://www.ayarsiz.net/kategori/ekim-2016/">Ekim 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1801"><a href="https://www.ayarsiz.net/kategori/eylul-2016/">Eylül 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1800"><a href="https://www.ayarsiz.net/kategori/agustos-2016/">Ağustos 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1799"><a href="https://www.ayarsiz.net/kategori/temmuz-2016/">Temmuz 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1238"><a href="https://www.ayarsiz.net/kategori/haziran-2016/">Haziran 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://www.ayarsiz.net/kategori/mayis-2016/">Mayıs 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1237"><a href="https://www.ayarsiz.net/kategori/nisan-2016/">Nisan 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://www.ayarsiz.net/kategori/mart-2016/">Mart 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="https://www.ayarsiz.net/dagitim/">Dağıtım</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19292"><a href="https://www.ayarsiz.net/urunler/">Satın Al</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-23476"><a href="https://www.ayarsiz.net/urun-kategori/dergi/">Dergi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-23477"><a href="https://www.ayarsiz.net/urun-kategori/kitap/">Kitap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-23478"><a href="https://www.ayarsiz.net/urun-kategori/hatira/">Hatıra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23483">—</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19502"><a href="https://www.ayarsiz.net/hesabim/edit-account/">Hesabım</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19501"><a href="https://www.ayarsiz.net/hesabim/orders/">Siparişlerim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19503"><a href="https://www.ayarsiz.net/hesabim/lost-password/">Kayıp şifre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19505"><a href="https://www.ayarsiz.net/hesabim/view-subscription/">Abonelik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19504"><a href="https://www.ayarsiz.net/hesabim/customer-logout/">Çıkış yap</a></li>
</ul>
</li>
<li style="list-style: none;">
     
    

<a id="festi-cart" 
    style = "display: inline-block"
    class="
        festi-cart
        festi-cart-customize  
        festi-cart-menu  
        festi-cart-hover 
    "
    href="https://www.ayarsiz.net/sepet/"
>
    <div style=" line-height: 20px !important; " class="festi-cart-content">

        <img class="festi-cart-icon" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/icon6.png" /><img style="display: none;" class="festi-cart-icon festi-on-hover" width="20" height="20"  align="absmiddle" src="//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/images/icons/user/on_hover/icon6.png" />    

        <span class="festi-cart-text-before-quantity" >
                    </span>
            <span class="festi-cart-quantity" >
            0        </span>
            <span class="festi-cart-text-after-quantity" >
            ürün:        </span>

    
   
        <span class="festi-cart-text-before-total"  >
                    </span>
            <span class="festi-cart-total" >
            <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span>        </span>
            <span class="festi-cart-text-after-total" >
                    </span>



        
</div>
</a>    
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ayarsiz.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ayarsiz.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Dergi" class="entry-crumb" href="https://www.ayarsiz.net/kategori/dergi/">Dergi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mayıs 2018 Sayı:27</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23534" class="post-23534 post type-post status-publish format-standard has-post-thumbnail hentry category-dergi category-mayis-2018" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ayarsiz.net/kategori/dergi/">Dergi</a></li><li class="entry-category"><a  href="https://www.ayarsiz.net/kategori/mayis-2018/">Mayıs 2018</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mayıs 2018 Sayı:27</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="/yazar/ayarsizyonetici">Ayarsız</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:13:29+00:00" >3 Mayıs 2018</time></span>                    <div class="td-post-comments"><a href="https://www.ayarsiz.net/mayis-2018-sayi27/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23534">118</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=May%C4%B1s+2018+Say%C4%B1%3A27&url=https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F&via=ayarsizdergi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ayarsiz.net/mayis-2018-sayi27/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ayarsiz.net/mayis-2018-sayi27/&amp;media=https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg&description=May%C4%B1s+2018+Say%C4%B1%3A27" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=May%C4%B1s+2018+Say%C4%B1%3A27%20-%20https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg" data-caption=""><img width="694" height="941" class="entry-thumb td-modal-image" src="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg 694w, https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27-221x300.jpg 221w, https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27-310x420.jpg 310w, https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27-300x407.jpg 300w, https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27-600x814.jpg 600w" sizes="(max-width: 694px) 100vw, 694px" alt="" title="kapak27"/></a></div>
        <div class="vc_row wpb_row td-pb-row mpc-row"><div class="wpb_column vc_column_container td-pb-span12 mpc-column" data-column-id="mpc_column-225aedcf9de990a"><div class="vc_column-inner "><div class="wpb_wrapper"><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-3d vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-right">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header"><h2>Yaz&#305;n&#305;n devam&#305; Ayars&#305;z dergisinde</h2>									</header><p>Ayars&#305;z dergisini kitap&ccedil;&#305;lardan edinebilir veya Abonelik formunu doldurarak adresinize getirtebilirsiniz.</p>
			</div>
						<div class="vc_cta3-actions"><div class="vc_btn3-container vc_btn3-inline">
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-3d vc_btn3-color-danger" href="http://ayarsiz.net/abonelik-formu/" title="">Abonelik Formu</a></div>
</div>		</div>
					</div>
</section></div></div></div></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=May%C4%B1s+2018+Say%C4%B1%3A27&url=https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F&via=ayarsizdergi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ayarsiz.net/mayis-2018-sayi27/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ayarsiz.net/mayis-2018-sayi27/&amp;media=https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg&description=May%C4%B1s+2018+Say%C4%B1%3A27" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=May%C4%B1s+2018+Say%C4%B1%3A27%20-%20https%3A%2F%2Fwww.ayarsiz.net%2Fmayis-2018-sayi27%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ayarsiz.net/mayis-2018-sayi27/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ayarsiz.net/mayis-2018-sayi27/" data-text="Mayıs 2018 Sayı:27" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.ayarsiz.net/nisan-2018-sayi26/">NİSAN 2018 Sayı:26</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ayarsiz.net/yazar/ayarsizyonetici/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ayarsiz.net/yazar/ayarsizyonetici/" title="Posts by Ayarsız" class="author url fn" rel="author">Ayarsız</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ayarsız"></span><meta itemprop="datePublished" content="2018-05-03T17:13:29+00:00"><meta itemprop="dateModified" content="2018-05-03T17:13:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ayarsiz.net/mayis-2018-sayi27/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo.png"></span><meta itemprop="name" content="Ayarsız Dergi"></span><meta itemprop="headline " content="Mayıs 2018 Sayı:27"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ayarsiz.net/wp-content/uploads/2018/05/kapak27.jpg"><meta itemprop="width" content="694"><meta itemprop="height" content="941"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mayis-2018-sayi27/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://www.ayarsiz.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='23534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5aedcf9deb568_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BAĞLI KALIN</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">17,490</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/ayarsizdergi"  target="_blank" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,188</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/ayarsizdergi#"  target="_blank" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,394</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/ayarsizdergi"  target="_blank" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">41</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng"  target="_blank" >Abone</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5aedcf9deb6d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5aedcf9deb6d6" ><script>var block_td_uid_5_5aedcf9deb6d6 = new tdBlock();
block_td_uid_5_5aedcf9deb6d6.id = "td_uid_5_5aedcf9deb6d6";
block_td_uid_5_5aedcf9deb6d6.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POP\u00dcLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5aedcf9deb6d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aedcf9deb6d6_rand","tdc_css_class_style":"td_uid_5_5aedcf9deb6d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aedcf9deb6d6.td_column_number = "1";
block_td_uid_5_5aedcf9deb6d6.block_type = "td_block_7";
block_td_uid_5_5aedcf9deb6d6.post_count = "4";
block_td_uid_5_5aedcf9deb6d6.found_posts = "638";
block_td_uid_5_5aedcf9deb6d6.header_color = "#";
block_td_uid_5_5aedcf9deb6d6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aedcf9deb6d6.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_5_5aedcf9deb6d6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPÜLER</span></h4></div><div id=td_uid_5_5aedcf9deb6d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/benim-babam-bir-kedi/" rel="bookmark" title="Benim Babam Bir Kedi"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/04/hgo14-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/04/hgo14-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/04/hgo14-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Benim Babam Bir Kedi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/benim-babam-bir-kedi/" rel="bookmark" title="Benim Babam Bir Kedi">Benim Babam Bir Kedi</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="/yazar/hikmet-gokhan-oztek">Hikmet Gökhan Öztek</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T12:08:28+00:00" >6 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/feminizm-notlari-ii-farkli-yollar-ikinci-dalga/" rel="bookmark" title="Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/09/gns7-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/09/gns7-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2016/09/gns7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/feminizm-notlari-ii-farkli-yollar-ikinci-dalga/" rel="bookmark" title="Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga">Feminizm Notları-II: Farklı Yollar &#8211; İkinci Dalga</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="/yazar/gokce-nur-safak">Gökçe Nur Şafak</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-03T18:58:59+00:00" >3 Eylül 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/bayrak-kalpak-revolver/" rel="bookmark" title="Bayrak, Kalpak, Revolver…"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2016/12/hb10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bayrak, Kalpak, Revolver…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/bayrak-kalpak-revolver/" rel="bookmark" title="Bayrak, Kalpak, Revolver…">Bayrak, Kalpak, Revolver…</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="/yazar/hakan-boz">Hakan Boz</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T17:20:13+00:00" >5 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/ah-gonul-sarkilari/" rel="bookmark" title="Ah Bu Gönül Şarkıları"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/01/ss11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ah Bu Gönül Şarkıları"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/ah-gonul-sarkilari/" rel="bookmark" title="Ah Bu Gönül Şarkıları">Ah Bu Gönül Şarkıları</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="/yazar/a-serkan-selay">A. Serkan Selay</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T16:52:36+00:00" >3 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5aedcf9deb6d6" data-td_block_id="td_uid_5_5aedcf9deb6d6">Devamını yükle<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_quotescollection"><h4 class="block-title"><span>Alıntılar</span></h4>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Şöyle başladığımı hatırlıyorum sözlerime: “İçimizden konuşmaktan kendi sesimizi unuttuk. İçimizi konuşmaktan kendi sözlerimizi tükettik. Ve sıkıldık, yorulduk… Hangi konuda ne söyleyeceği üç aşağı beş yukarı belli insanlar olarak biraraya geliyor, bir vazife gibi söylenmesi gerekenleri söylüyoruz. Sonra mutlu mesut dağılıyoruz. Ama yeni bir şey söylememiz ve kendi etrafımıza ördüğümüz bu duvarların ötesinde bakmamız lâzım.”</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">M. Ragıp Vural</cite>, <cite class="title source"><a href="http://ayarsiz.net/icimizde-goge-yukselen-ne-cok-sey-var/" rel="nofollow">http://ayarsiz.net/icimizde-goge-yukselen-ne-cok-sey-var/</a></cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":5, "showAuthor":1, "showSource":1, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Sonraki alıntı »</a></div></div>")
//-->
</script>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5aedcf9df2d21_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5aedcf9df2d21" ><script>var block_td_uid_6_5aedcf9df2d21 = new tdBlock();
block_td_uid_6_5aedcf9df2d21.id = "td_uid_6_5aedcf9df2d21";
block_td_uid_6_5aedcf9df2d21.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"YEN\u0130 YAZILAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5aedcf9df2d21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aedcf9df2d21_rand","tdc_css_class_style":"td_uid_6_5aedcf9df2d21_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aedcf9df2d21.td_column_number = "1";
block_td_uid_6_5aedcf9df2d21.block_type = "td_block_15";
block_td_uid_6_5aedcf9df2d21.post_count = "4";
block_td_uid_6_5aedcf9df2d21.found_posts = "638";
block_td_uid_6_5aedcf9df2d21.header_color = "#";
block_td_uid_6_5aedcf9df2d21.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aedcf9df2d21.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_6_5aedcf9df2d21);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">YENİ YAZILAR</span></h4></div><div id=td_uid_6_5aedcf9df2d21 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ayarsiz.net/kimse-duyar-mi/" rel="bookmark" title="Kimse Duyar mı?"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/10/hik-20-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/10/hik-20-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2017/10/hik-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kimse Duyar mı?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/kimse-duyar-mi/" rel="bookmark" title="Kimse Duyar mı?">Kimse Duyar mı?</a></h3>                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="/yazar/hakan-ilhan-kurt">Hakan İlhan Kurt</a> <span>-</span> </span>                    </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ayarsiz.net/uhruc/" rel="bookmark" title="UHRUÇ"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/08/aae6-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/08/aae6-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2016/08/aae6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UHRUÇ"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/uhruc/" rel="bookmark" title="UHRUÇ">UHRUÇ</a></h3>                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="/yazar/ahmet-afsin-efkarlioglu">Ahmet Afşın Efkarlıoğlu</a> <span>-</span> </span>                    </div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ayarsiz.net/istanbulun-duraklari-1in-hikayesi/" rel="bookmark" title="İstanbul’un Durakları: 1’in Hikâyesi"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/09/istanbulun-duraklari-yasin-sehitoglu-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/09/istanbulun-duraklari-yasin-sehitoglu-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2017/09/istanbulun-duraklari-yasin-sehitoglu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="İstanbul’un Durakları: 1’in Hikâyesi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/istanbulun-duraklari-1in-hikayesi/" rel="bookmark" title="İstanbul’un Durakları: 1’in Hikâyesi">İstanbul’un Durakları: 1’in Hikâyesi</a></h3>                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="/yazar/yasin-sehitoglu">Yasin Şehitoğlu</a> <span>-</span> </span>                    </div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ayarsiz.net/diyar-i-bilim-kurgu-kapadokya/" rel="bookmark" title="Diyar-ı Bilim Kurgu: Kapadokya"><img width="218" height="150" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2016/09/ebc7-218x150.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2016/09/ebc7-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2016/09/ebc7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diyar-ı Bilim Kurgu: Kapadokya"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/diyar-i-bilim-kurgu-kapadokya/" rel="bookmark" title="Diyar-ı Bilim Kurgu: Kapadokya">Diyar-ı Bilim Kurgu: Kapadokya</a></h3>                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="/yazar/emel-bilge-cinar">Emel Bilge Çınar</a> <span>-</span> </span>                    </div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aedcf9df2d21" data-td_block_id="td_uid_6_5aedcf9df2d21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aedcf9df2d21" data-td_block_id="td_uid_6_5aedcf9df2d21"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ayarsiz.net/"><img class="td-retina-data" src="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-beyaz.png" data-retina="https://www.ayarsiz.net/wp-content/uploads/2016/11/Ayarsiz-Logo-beyaz-x2.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Mart 2016 da yayın hayatına başlayan Ayarsız Dergisi, fikir, kültür, sanat ve edebiyat dünyasına yeni bir soluk katmayı hedefliyor.
<div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:bilgi@ayarsiz.net">bilgi@ayarsiz.net</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ayarsizdergi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ayarsizdergi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ayarsizdergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFHOp1QKixCdVj2bmQLz2Ng" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<img src="https://www.ayarsiz.net/wp-content/uploads/2017/02/kredi-kartlari-mini.png" alt="Kredi kartları" title=""></div></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-18750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18750"><a href="https://www.ayarsiz.net/">Anasayfa</a></li>
<li id="menu-item-18752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18752"><a href="https://www.ayarsiz.net/kunye/">Künye</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18751"><a href="https://www.ayarsiz.net/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Ayarsız Dergi. Tüm hakları saklıdır. Tasarım Hasan M. Bulut                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="top: 1px; left: 1px;" class="festi-cart-products">
    <div style="" class="festi-cart-products-content">


<table class="festi-cart-list">
                 <tr class="festi-cart-empty">
            <td class="festi-cart-empty">
                Sepetiniz boş            </td>
        </tr>
     

   
</table>


</div>

</div><div id="festi-cart-pop-up-bg"></div>
<div style="display:none; " class="festi-cart-pop-up-content" id="festi-cart-pop-up-content">
   
    <div class="festi-cart-pop-up-body">
    	 <span class="festi-cart-closed b-close"><span class="festi-cart-closed-button">&times;</span></span>
        <div class="festi-cart-pop-up-header">
            <span class="festi-cart-added-to-cart-msg">Ürün sepetinize eklendi!</span>
        </div>
        <div class="festi-cart-pop-up-products-content">
<div id="festi-cart-pop-up-products-list-body">
    <table class="festi-cart-list">
                         <tr class="festi-cart-empty">
                <td class="festi-cart-empty">
                    Sepetiniz boş                </td>
        </tr>
         
    
       
    </table>
</div>
</div>

        <div class="festi-cart-pop-up-footer">
            <span class="festi-cart-continue b-close"><span class="festi-cart-continue-shopping">Alışverişe devam et</span></span>
        </div>
    </div>
</div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER İÇERİKLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/mart-2017-sayi13/" rel="bookmark" title="Mart 2017-Sayı:13"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/03/ayarsiz-kapak-13-e1488471588413-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/03/ayarsiz-kapak-13-e1488471588413-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/03/ayarsiz-kapak-13-e1488471588413-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2017/03/ayarsiz-kapak-13-e1488471588413-708x486.jpg 708w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mart 2017-Sayı:13"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/mart-2017-sayi13/" rel="bookmark" title="Mart 2017-Sayı:13">Mart 2017-Sayı:13</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="/yazar/ayarsizyonetici">Ayarsız</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-02T19:01:42+00:00" >2 Mart 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ayarsiz.net/nisan-2017-sayi13/" rel="bookmark" title="NİSAN 2017-Sayı:14"><img width="100" height="70" class="entry-thumb" src="https://www.ayarsiz.net/wp-content/uploads/2017/04/Ayarsiz-14kapak-100x70.jpg" srcset="https://www.ayarsiz.net/wp-content/uploads/2017/04/Ayarsiz-14kapak-100x70.jpg 100w, https://www.ayarsiz.net/wp-content/uploads/2017/04/Ayarsiz-14kapak-218x150.jpg 218w, https://www.ayarsiz.net/wp-content/uploads/2017/04/Ayarsiz-14kapak-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NİSAN 2017-Sayı:14"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ayarsiz.net/nisan-2017-sayi13/" rel="bookmark" title="NİSAN 2017-Sayı:14">NİSAN 2017-Sayı:14</a></h3>            <div class="td-module-meta-info">
                                <span class="td-post-author-name"><a href="/yazar/ayarsizyonetici">Ayarsız</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-01T14:57:04+00:00" >1 Nisan 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5aedcf9e0bc7e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx11 .td-module-meta-info, .td_module_mx6 .td-module-meta-info {
    margin:0;
}

.td-page-content blockquote p, .td-post-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .bbpress blockquote p, .woocommerce #tab-description blockquote p, .mce-content-body blockquote p, .comment-content blockquote p {
    font-family: 'Roboto', sans-serif;
    quotes: "“" "”" "‘" "’";
    font-size: 18px;
    line-height: 24px;
    font-weight: 400;
    font-style: italic;
    text-align: center;
    text-transform: none;
    color: #8b6743;
    word-wrap: break-word;
}
q {
  quotes: "“" "”" "‘" "’";
}
.td-page-content blockquote p:before, .td-post-content blockquote p:before, .wpb_text_column blockquote p:before, .td_block_text_with_title blockquote p:before, .bbpress blockquote p:before, .woocommerce #tab-description blockquote p:before, .mce-content-body blockquote p:before, .comment-content blockquote p:before {
    content: open-quote;
}
.td-page-content blockquote p:after, .td-post-content blockquote p:after, .wpb_text_column blockquote p:after, .td_block_text_with_title blockquote p:after, .bbpress blockquote p:after, .woocommerce #tab-description blockquote p:after, .mce-content-body blockquote p:after, .comment-content blockquote p:after {
    content: close-quote;
}
.menu-item-19292 {
    background-color: red!important;
}
.sf-menu .menu-item-19292 > a {
    color: white;
}
.onsale {
    display: none;
}
</style>

<script>
    var fesiWooCartAdditional = {"ajaxurl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/","isMobile":false,"isEnabledPopUp":true,"productListAligment":"right"};
</script><link rel='stylesheet' id='mpc_column-css-css'  href='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/shortcodes/mpc_column/css/mpc_column.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ayarsiz.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/js/frontend/popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fesiWooCart = {"ajaxurl":"https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.ayarsiz.net\/wp-content\/plugins\/woocommerce-woocartpro\/static\/images\/","isMobile":"","isEnabledPopUp":"1","productListAligment":"right"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/js/frontend/general.js'></script>
<script type='text/javascript' src='//www.ayarsiz.net/wp-content/plugins/woocommerce-woocartpro/static/js/frontend/cart_in_menu.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_daad3cb6750409b9a9e7dcec3df9756c","fragment_name":"wc_fragments_daad3cb6750409b9a9e7dcec3df9756c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfMSiUUAAAAAHlbZwZTyfd8H-xs3TnbIbem2qBM', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=tr'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.ayarsiz.net\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-vendor.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-main.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='https://www.ayarsiz.net/wp-content/plugins/mpc-massive_pack-col/shortcodes/mpc_column/js/mpc_column.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[23534]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ayarsiz.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ayarsiz.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.2.3 on 2018-05-05 18:37:02 -->